Commit 07be7c05 authored by ashivani's avatar ashivani

Update ADCLK_baseline.ipynb

parent bb159330
Pipeline #4067 canceled with stages
......@@ -46,37 +46,6 @@
"execution_count": 0,
"metadata": {
"colab": {
<<<<<<< HEAD
"name": "ADCLK_baseline.ipynb",
"provenance": [],
"collapsed_sections": [],
"machine_shape": "hm"
=======
"base_uri": "https://localhost:8080/",
"height": 187
},
"colab_type": "code",
"collapsed": true,
"id": "iyjnts_i2wCZ",
"outputId": "b7ed6daa-5f51-43f6-82a8-337a678756a6"
},
"outputs": [
{
"name": "stdout",
"output_type": "stream",
"text": [
"Requirement already satisfied: numpy in /usr/local/lib/python3.6/dist-packages (1.18.3)\n",
"Requirement already satisfied: pandas in /usr/local/lib/python3.6/dist-packages (1.0.3)\n",
"Requirement already satisfied: pytz>=2017.2 in /usr/local/lib/python3.6/dist-packages (from pandas) (2018.9)\n",
"Requirement already satisfied: python-dateutil>=2.6.1 in /usr/local/lib/python3.6/dist-packages (from pandas) (2.8.1)\n",
"Requirement already satisfied: numpy>=1.13.3 in /usr/local/lib/python3.6/dist-packages (from pandas) (1.18.3)\n",
"Requirement already satisfied: six>=1.5 in /usr/local/lib/python3.6/dist-packages (from python-dateutil>=2.6.1->pandas) (1.12.0)\n",
"Requirement already satisfied: scikit-learn in /usr/local/lib/python3.6/dist-packages (0.22.2.post1)\n",
"Requirement already satisfied: numpy>=1.11.0 in /usr/local/lib/python3.6/dist-packages (from scikit-learn) (1.18.3)\n",
"Requirement already satisfied: scipy>=0.17.0 in /usr/local/lib/python3.6/dist-packages (from scikit-learn) (1.4.1)\n",
"Requirement already satisfied: joblib>=0.11 in /usr/local/lib/python3.6/dist-packages (from scikit-learn) (0.14.1)\n"
]
>>>>>>> 7a60abf2d27ed3f036748da561a8994767dee247
}
],
"source": [
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment